sept
26

Bug au niveau de l’exposition du Fuji X100

On en parle sur le forum depuis quelques temps déjà et le problème semble toucher un grand nombre de boitiers (http://www.fuji-x.com/forum/fujifilm-finepix-x100/probleme-grave-dexposition/).

Il s’agit en fait d’un défaut de fabrication au niveau de la fermeture du diaphragme lorsque l’ouverture est inférieure à f/5.6 (voir plus ou moins suivant les boitiers) ce qui provoque une grave surexposition des photographies.

FujiFilm reconnait désormais le problème et prend évidemment en charge sous garantie le défaut de fabrication par contre les délais d’attentes peuvent avoisiner plusieurs mois pour certains, alors qu’un échange standard pourrait être envisageable ?

Ce problème se constate passé les 3000 déclenchements mais il ne s’agit pas d’une donnée constante et cela dépend du boitier touché.

En tout cas si vous constatez ce problème, n’hésitez pas à contacter votre revendeur pour faire prendre en charge votre Fuji X100.

8 commentaires pour “Bug au niveau de l’exposition du Fuji X100”

Tous les produits FUFJIFILM X PREMIUM
  • GPSnail 26 septembre 2011 à 11 h 05 min

    Merci de le mettre en une…. On se dit que l’on est moins seul….
    Par contre pour les échanges, la pression doit pas être assez forte….

  • Laugaut 26 septembre 2011 à 19 h 40 min

    En espérant que ce gros défaut a été corrigé depuis… mon X100 vient juste d’arriver !

  • Damien 26 septembre 2011 à 22 h 51 min

    J’étais prêt à en acheter un, j’en ai rêvé, mais je vais attendre finalement !

  • kamich 26 septembre 2011 à 23 h 00 min

    Ca me refroidit un peu ce defaut… je préfère attendre aussi!

  • Fclaria 26 septembre 2011 à 23 h 04 min

    Merci ! En espérant que Fuji France prenne conscience du problème. Ils ont su réagir avec beaucoup de professionnalisme dans d’autres pays. En France, et en Belgique, nous avons la très désagréable impression d’être pris pour des cochons de payeurs.

    Ça va être chaud au salon si pas de réaction positive de Fuji France !

  • gpsnail 27 septembre 2011 à 7 h 20 min

    A priori aux Etats-unis c’est le remplacement direct sous 15 jours a peu près (lu sur dpreview) en France comme d’habitude on choisit la réparation alors que l’on n’a pas les pièces. C’est vraiment une position à l’ancienne, et surtout cela donne une mauvaise image du service FUJI qui avec cet appareil que FUJI appelle elle-même comme étant pro nous propose un service d’appareil à 150 € la spécialité de FUJI à la base.
    Bref, j’attends donc le retour de mon X100 cependant surement pas avant 4-5 semaines.
    Quand on n’a pas de quoi réparer, on échange c’est le cas de plein de produit, c’est la force du SAV de certaines boites (PS Apple compris)
    Le truc c’est qu’à mon avis PM2S chargé des réparation pour X100 est surement payé à la réparation et pas à la satisfaction client.

  • J'ai touché le Fuji X10 ! Alors... alors ? - photoetmac.com 14 juin 2014 à 0 h 54 min

    [...] je n’avais pas parlé de ces pannes récurrentes de lamelles du diaph, lire ceci, ceci, ceci, ceci et cela. Un appareil décidément commercialisé en version ßeta…). Et à propos du [...]

Ecrire un commentaire

Twitter Facebook Google+ Flickr

Flickr Photostream

Connexion

Publicité

Partenaires

En direct du forum

Facebook

Sondage

De quels boitiers FUJIFILM X PREMIUM êtes-vous équipés ? (plusieurs réponses possibles)

  • Résultats

    Loading ... Loading ...

    Catégories

    Derniers commentaires

    Liens

    Archives

    Actuellement en ligne

    43 Personnes : Le Mago, Alain, 33 Invités et 8 Robots